linuxconf Howto/FAQ

Howto index

Which extra packages are needed to compile Linuxconf

You need the gd 1.7.3 package. This package comes originally from http://www.boutell.com. You can find various sources and binaries packages also at ftp://ftp.solucorp.qc.ca/pub/linuxconf/gd

You also need the wxxt package, from ftp://ftp.solucorp.qc.ca/pub/linuxconf/wxxt